Which jquery BE 2.5+ uses ?

Nov 25, 2011 at 11:31 AM

Does the new versions of BE (after 1.6) use jquery ? How to access it so as to efficiently use it for Widgets creation.