page_clientvalidate is not defined writting comments

Topics: Controls
Feb 2, 2010 at 8:53 PM

I have a problem writting comments....

Please Help!!!!

I got BE 1.6...

Coordinator
Feb 2, 2010 at 11:59 PM

On the Settings tab in the control panel, there's an Advanced Settings section.  Try unchecking the 'Compress WebResource.axd' option.

Feb 3, 2010 at 12:18 PM

It works.... Thank you a lot....