Can use vs.net 2008?

Jul 17, 2011 at 7:09 PM

Hi,

I started downloaded the source code for the blog engine and i tried to use vs.net 2008 but did not work.so any help?

Coordinator
Jul 18, 2011 at 5:45 AM

It's .net 4.0 - you need vs 2010 (express is fine) or web matrix.