MetroLight Them

Topics: Themes
Aug 25, 2012 at 5:39 PM

Guys,

I have just installed BE 2.6. It runs OK. I am configuring it to use MetroLight 1.0 and MobileMetro themes.

It installs OK. but somehow, it gives runtime error.

I made changes on the web.config to show custom erros = off but it does not gives me any details or whatsoever.

Anyone could help me to resolve this issue?